]> Pileus Git - ~andy/sunrise/blobdiff - app-admin/ldapscripts/ldapscripts-1.5.ebuild
sunrise/ app-portage/elog-list/elog-list-0.0.6.ebuild: Update headers for 2010
[~andy/sunrise] / app-admin / ldapscripts / ldapscripts-1.5.ebuild
index 73dc5be693bc2b1decd860f9d55f1a5a1ed00a99..96fea68c44c31a40f3d2c41b40751135a349135f 100644 (file)
@@ -1,4 +1,4 @@
-# Copyright 1999-2009 Gentoo Foundation
+# Copyright 1999-2010 Gentoo Foundation
 # Distributed under the terms of the GNU General Public License v2
 # $Header: $